[Frage] Blue Media BM 6300 T

Spezielle Navi-Programme für dein WinCE- oder WM-Gerät.

[Frage] Blue Media BM 6300 T

#1 » Beitragvon cakiroglu1971 » Sa Aug 19, 2017 12:20 am

Hallo, ich Hoffe dass ich hier richtig bin und auch Hilfe dazu finde. Also, ich bin im Besitz eines
Blue Media BM 6300 T mit Win CE 4.2. Ich suche dazu eine Passende Navi-Software (es wurde mir IGO8) empfohlen. Nun meine Frage/Bitte: Welches soll ich denn nehmen von den hier Angebotenen?
Ich würde mich über eine Antwort sehr freuen, denn ich habe davon leider keinen Plan.

cakiroglu1971
Junior Navigator
 
Beiträge: 14
Registriert: Mi Apr 15, 2015 8:35 am
Danke gegeben: 1 mal
Danke bekommen: 1 mal

[Frage] Re: Blue Media BM 6300 T

#2 » Beitragvon Peter Gabriel » So Aug 20, 2017 12:15 pm

So ein Ding hatte ich vor (gefühlt) Jahrzehnten auch mal. Aber da eine neue Brille teurer wie ein neues Navi ist, hab ich mich für ein neues 7" Navi entschieden und die alte Möhre entsorgt.
Aber, da ich ein wenig sparsam bin, die SD-Karte hab ich behalten. Daher kann ich dir meine damalige Installation anbieten. Ich hab die mal Um diesen versteckten Text lesen zu können, mußt du registriert und angemeldet sein hoch geladen.
Zur Installation die .rar Datei entpacken und auf eine leere SD-Karte kopieren (2 Dateien und der Ordner iGO8). Die Unterordner map und poi des Ordners content mit den aktuellen Dateien befüllen. In den Ordner map nur fbl und fda, den Rest kann iGO8 noch nicht. Die Unterordner dem und building erst später befüllen, da möglicherweise die Leistung des Gerätes dafür beim ersten Start nicht reicht.
Dann die Karte ins Gerät und selbiges neu starten und (hoffentlich) freuen ...
Benutzeravatar
Peter Gabriel
Navigator
 
Beiträge: 51
Registriert: So Mär 01, 2015 12:13 pm
Danke gegeben: 1 mal
Danke bekommen: 82 mal

[Frage] Re: Blue Media BM 6300 T

#3 » Beitragvon Imme » Do Aug 24, 2017 1:40 pm

Eigentlich Schade, dass hier keine Rückmeldung kommt, ob es denn nun so funktioniert hat ...
Benutzeravatar
Imme
Junior Navigator
 
Beiträge: 25
Registriert: Do Mai 12, 2011 4:16 pm
Danke gegeben: 5 mal
Danke bekommen: 5 mal

[Frage] Re: Blue Media BM 6300 T

#4 » Beitragvon cakiroglu1971 » Mo Aug 28, 2017 3:34 pm

cakiroglu1971 hat geschrieben:habe noch nicht ausprobieren können, sobald ich es habe werde mich melden.

Hallo zusammen,
nach langen probieren habe endlich geschafft İGO8 auf dem Blue Media BM 6300 T mit Win CE 4.2 zum Laufen gebracht. Es läuft flüssig.

cakiroglu1971
Junior Navigator
 
Beiträge: 14
Registriert: Mi Apr 15, 2015 8:35 am
Danke gegeben: 1 mal
Danke bekommen: 1 mal


Zurück zu WinCE & WM5/6

 


  • Verwandte Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste