Problem mit den Links

Hier könnt ihr Anregungen, Wünsche und Kritik loswerden. Die Boardcrew wird zeitnah darauf reagieren.

Problem mit den Links

#1 » Beitragvon Quaser » Fr Apr 06, 2012 8:45 am

So sieht es in der eMail aus:

Es gibt darin 1 neue Themen und 0 aktualisierte Themen.
Um diesen versteckten Text lesen zu können, mußt du registriert und angemeldet sein


Wenn ich aber auf den Link klicke (oder Link-Adresse kopiere), habe ich folgendes:
Um diesen versteckten Text lesen zu können, mußt du registriert und angemeldet sein...

Um diesen versteckten Text lesen zu können, mußt du registriert und angemeldet sein verdoppelt sich. Ich benutze Mozilla Thunderbird

Wie kann ich das ändern?
Zuletzt geändert von Quaser am Do Mai 26, 2016 9:21 am, insgesamt 1-mal geändert.
Ich habe nichts gemacht. Gestern ging's noch.
Benutzeravatar
Quaser
Junior Navigator
 
Beiträge: 23
Registriert: So Dez 26, 2010 5:25 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#2 » Beitragvon Mr. Anderson » Fr Apr 06, 2012 8:08 pm

Deine beiden Links führen ins NIRVANA, weil die Verlinkung (navitotal.de.com) doppelt vorhanden ist! Einfach einmal entfernen, dann klappt's auch mit der Nachbarin. ;)

"Mozilla Thunderbird" ist ein eMail-Client!! Was willst du uns damit eigentlich sagen?!
Zuletzt geändert von Mr. Anderson am Do Mai 26, 2016 9:21 am, insgesamt 1-mal geändert.
Bild GO 930 Traffic | NCs 9.510/9.702 | BL 5.5279 | MAPs 10xx i. a.
Benutzeravatar
Mr. Anderson
Administrator
 
Beiträge: 1854
Registriert: Mo Mär 15, 2010 2:04 am
Wohnort: Matrix
Danke gegeben: 12 mal
Danke bekommen: 300 mal

#3 » Beitragvon robotcop » Fr Apr 06, 2012 8:50 pm

Gewiss ist "Mozilla Thunderbird" ist ein eMail-Client, womit empfängt man denn sonst E-Mails?
Aber es liegt nicht am eMail-Client, mit Office Outlook kommt da auch nichts anderes rüber wenn ich mir Benachrichtigungen als e-Mail schicken lasse.
Ich denke aber, der Administrator wird diesen kleinen Fehler schnell beseitigen, bis dahin muss eben der Rat mit dem Löschen ausreichen.
Zuletzt geändert von robotcop am Do Mai 26, 2016 9:21 am, insgesamt 1-mal geändert.
Benutzeravatar
robotcop
Senior Navigator
 
Beiträge: 852
Registriert: Sa Feb 11, 2012 4:47 pm
Wohnort: Land of Smile
Danke gegeben: 24 mal
Danke bekommen: 298 mal

#4 » Beitragvon Quaser » Fr Apr 06, 2012 9:00 pm

Ja, löschen war schon klar. Ist halt nur nervig. Und hätte ja am eMail-Client liegen können.
Zuletzt geändert von Quaser am Do Mai 26, 2016 9:21 am, insgesamt 1-mal geändert.
Ich habe nichts gemacht. Gestern ging's noch.
Benutzeravatar
Quaser
Junior Navigator
 
Beiträge: 23
Registriert: So Dez 26, 2010 5:25 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal

#5 » Beitragvon Mr. Anderson » Fr Apr 06, 2012 9:22 pm

robotcop hat geschrieben:Gewiss ist "Mozilla Thunderbird" ein eMail-Client, womit empfängt man denn sonst E-Mails?
... bspw. per Webmail direkt über den Browser ... .
Zuletzt geändert von Mr. Anderson am Do Mai 26, 2016 9:21 am, insgesamt 1-mal geändert.
Bild GO 930 Traffic | NCs 9.510/9.702 | BL 5.5279 | MAPs 10xx i. a.
Benutzeravatar
Mr. Anderson
Administrator
 
Beiträge: 1854
Registriert: Mo Mär 15, 2010 2:04 am
Wohnort: Matrix
Danke gegeben: 12 mal
Danke bekommen: 300 mal

#6 » Beitragvon Quaser » Mo Apr 16, 2012 7:44 am

Ist denn ein freundlicher Admin mit an Bord, der sich das mal anguckt?
Ich habe nichts gemacht. Gestern ging's noch.
Benutzeravatar
Quaser
Junior Navigator
 
Beiträge: 23
Registriert: So Dez 26, 2010 5:25 pm
Danke gegeben: 0 mal
Danke bekommen: 0 mal


Zurück zu Anregungen * Wünsche * Kritik



 


  • Verwandte Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste