gutes, funktionierendes System

#11 » Beitragvon Ernst15 » Fr Aug 02, 2013 10:22 am

Kommen keine töne auch nicht Klicktöne ...
Medion Gopal 5 war vorher drauf,aber da waren auch keine töne,
meinProblem,Tochter findet ihre DVD nicht mehr

Edit: Nein, hab ich nicht.

Edit: ok, danke für den hinweiss
für eure mühe danke ich euch.
Ich gebs auf ...
Zuletzt geändert von Ernst15 am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.
TomTom Go 730, Navcore 9.501, Karte-Europe aktuelle

Ernst15
Navigator
 
Beiträge: 72
Registriert: Fr Nov 11, 2011 10:03 am
Danke gegeben: 16 mal
Danke bekommen: 0 mal

#12 » Beitragvon Pumuckel » Sa Aug 03, 2013 2:06 pm

Kommt denn nach einem Hardreset der "Gong"?

... Pumuckel
Zuletzt geändert von Pumuckel am Do Mai 26, 2016 9:16 am, insgesamt 1-mal geändert.
Erst wird in den Anleitungen und FAQ's gelesen und dann gefragt, denn ich bin ein Kobold und kein Knecht!

Pumuckel
Navigator
 
Beiträge: 105
Registriert: Sa Mär 06, 2010 3:36 pm
Danke gegeben: 0 mal
Danke bekommen: 1 mal

#13 » Beitragvon Ernst15 » Sa Aug 03, 2013 2:19 pm

Nein,hab die Fehlersuche soweit ein gegrenzt,das fast nur der Lautsprecher defekt ist,werde mal Montag Das Navi öffnen .
Auch dank der Hilfe von bernief.
TomTom Go 730, Navcore 9.501, Karte-Europe aktuelle

Ernst15
Navigator
 
Beiträge: 72
Registriert: Fr Nov 11, 2011 10:03 am
Danke gegeben: 16 mal
Danke bekommen: 0 mal

Vorherige

Zurück zu Allgemeine Diskussion über GoPal



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste